AnsweredAssumed Answered

Opening smg file

Question asked by Wayne Schafer on Feb 16, 2015
Latest reply on Jun 28, 2017 by Philip Lumpp

When I open my smg file with other smg files imported in it, the bom show blank spaces.  See images.  If I do an update views the bom's fill in.  See images.  What setting do I have to change to make the imported smg files always show the bom without blank spaces when I open a smg document with smg files in it?

 

pic 1.jpg

 

pic 2.jpg

Outcomes