AnsweredAssumed Answered

Iso clipping option gone

Question asked by Lars Poulissen on Oct 16, 2014
Latest reply on Oct 20, 2014 by Jared Conway

Hello,

 

When I want to view my simulation results, I dont have the "Iso Clipping" option when right clicking on stress (in the Results tab) (and I do have section clipping). Strange thing is that when I do this at displacement it has does have Iso clipping... =S? anyone plz?

Outcomes