2 Replies Latest reply on Apr 7, 2014 11:06 AM by Sean Sotola

    Copy and Paste Notes - Use Document Font Box Unchecked by Default

    Sean Sotola

      Hello,

       

      I have a (hopefully) simple question for the community.

       

      When I copy a textbox, note, or other type of annotation from one document to another, the newly created "Pasted" annotation always has the "use document font" box unchecked by default. In all cases, the original "Copied" annotation had this box checked prior to copying.

       

      Is anyone aware of how to default newly pasted and/or imported options to "use document font"?

       

      Thanks in advance!

       

      Sean