AnsweredAssumed Answered

Drawing Views not showing body interference lines

Question asked by Ryan Fritts on Oct 24, 2013
Latest reply on Oct 26, 2013 by Jerry Steiger

Is there an option to display the interference lines between two bodies in a drawing view?   Have only found the show tangent edges.   Drawing looks bad without the lines showing at the intersection of the two bodies.

 

Thanks

Ryan

Outcomes