AnsweredAssumed Answered

How do I turn off drawing view border of imported dxf view?

Question asked by Amber Brooks on Mar 21, 2013
Latest reply on Mar 22, 2013 by Amber Brooks

For some reason when I import these dxf's into a drawing sheet they show a view boarder when I save them and open them again.

I cant seem to turn them off.

I've tried creating a line type called "None" and setting the boarder to that line style but this didn't work.

The boarder doesnt seem to be part of the dxf.

Any ideas?

Outcomes