AnsweredAssumed Answered

Can't format BOM on drawings

Question asked by Jason Lackey on Sep 13, 2012
Latest reply on Sep 13, 2012 by Jason Lackey

Recently, I have been unable to click on the top left of the BOM and select format to make all of the cells the same size.  I even tried just selecting all, but to no avail.  Any setting changes I need to make?  I would like my BOM to look noce and tidy.  Thanks.

 

JLackey

7-23-2012 11-12-29 AM.png

Outcomes