AnsweredAssumed Answered

Setting to always allow dimension for import to drawing

Question asked by Mukesh Prasad on Apr 29, 2012
Latest reply on Apr 29, 2012 by Deepak Gupta

I did this before but I forgot where this setting is located in the option file. Currently I have to always click the dimension marked for import to drawing on the modify dimension form but I would like to set this option to be marked always.

Outcomes