AnsweredAssumed Answered

Set  "$NEVER_EXPAND_IN_BOM"  from CP tab?

Question asked by Robert Tupa on Mar 15, 2012
Latest reply on Mar 16, 2012 by Scott McFadden

Is there a way to set the parameter  "$NEVER_EXPAND_IN_BOM" from the custom properties tab?

Outcomes