AnsweredAssumed Answered

BOM Type Defaulted to Indented - Can I Change?

Question asked by Daen Hendrickson on Oct 19, 2011
Latest reply on Oct 19, 2011 by Daen Hendrickson

I am using SW2011 with SP3.

 

When we add a new BOM table in a drawing, the BOM Type in the property manager is defaulted to Indented. I would like it defaulted to Parts Only.

 

I am pretty sure it used to be defaulted to Parts Only - not exactly sure when it changed. Anyone know where this default setting is at? I don't see anything that looks related in the Options/Document Properties/Tables/Bill of Material area.

 

Thanks, Daen

Outcomes