AnsweredAssumed Answered

remove the origin from the sectinal view

Question asked by Srinivas Routhu on Oct 15, 2011
Latest reply on Oct 16, 2011 by Scott McFadden



When i create sectional views the blue origin  marked above is visible (when it is hiding in model), i have set system options->feature manager origin to hide but iam not able to hide the origin in the view, when i tried same in projection view origin is not apperinag this issue is occuring only when iam creating sectional view.


Please help me to remove the origin from the sectinal view.