AnsweredAssumed Answered

Under Defined Items Not Blue

Question asked by Tim R on Oct 12, 2011
Latest reply on Oct 14, 2011 by Kelvin Lamport

I have run into this a few times, did a search and couldn't find a previous thread on this.  I opened up a simple previously drawn flat part.  The sketch says it is under defined but every item is just a dark grey - no blue.  How do you turn that option on or revert to the default of fully defined items being in black, under/un defined items being in blue in a sketch?  Look all over at the options and couldn't find it.   Thanks.

Outcomes