AnsweredAssumed Answered

unable to enable featuremanager tree filter

Question asked by Andre Van Der Velden on Mar 15, 2011
Latest reply on Mar 15, 2011 by Andre Van Der Velden

The option is grayed out in TOOLS--->OPTIONS--->FEATUREMANAGER and therefore the filter is not showing in feature tree. How do i get the filter back??

 

enable featuremanager tree filter.jpg

Outcomes