2 Replies Latest reply on Feb 23, 2011 3:47 PM by Kelvin Lamport

    How to turn off auto match font function?

    Ping Gan

      I am working on drawing, make two notes with deferent font, but when you move second note to the first one, the first note highlighted and the second note automatic changed to the same font with first one, I think I have to turn off some auto match font setting, but I don't know how to do it. Any one can tell me how to turn off this auto match function?

       

      Thanks

       

      Match Font.bmp