AnsweredAssumed Answered

turn off automatic center marks

Question asked by Glenn Schroeder on Feb 3, 2011
Latest reply on Feb 3, 2011 by Glenn Schroeder

I'm suddenly getting some center marks showing up automatically in drawings.  Shown is the fillet centers on a W-section.  I feel like there is a setting in Options that will turn this off, but I can't seem to find it.  Anybody?

center mark.JPG

Outcomes