0 Replies Latest reply on Jul 1, 2010 2:07 PM by Mike Agan

    FILE EXPLORER-NO HIGHLIGHT

    Mike Agan

      When I use File Explorer (W/in SW), the located file is not highlighted (see attached). Is there a checkbox to turn it on? A co-worker thought it was a Windows setting but I have not found that either.

       

      *Edit*-I've added desired result (done manually)