AnsweredAssumed Answered

Please select at least one DLL implementing the IEdmAddIn5 interface

Question asked by Diego Ivan Ordonez on Jun 1, 2010
Latest reply on Jun 7, 2010 by Luke Malpass

Hi.

 

I'm trying to use an add-in developed in C++ with EPDM 2010 but it reports the error about IedmAddin5 interface.

 

It has worked in the past very well but magically it has begun to launch this error.

There has not been changes in source code.

 

Anybody have been in the same trouble ?

 

Thanks to you all !!

Attachments

Outcomes