AnsweredAssumed Answered

My question is about rendering in PhotoView 360.

Question asked by Ted Musca on Oct 2, 2020
Latest reply on Oct 3, 2020 by Eddy Alleman

I'm new to the subject and a large image. In the PhotoView 360 Preview Pane, it shows all the object having a shade. The "Flor shadows" button is in grey (disabled) no matter what I'm changing. And the view settings don't have the option to suppress the shadows. What can I do?

Outcomes