AnsweredAssumed Answered

Flatten turns on "Shadows in Shaded Mode"

Question asked by Eric Allen on Aug 5, 2020
Latest reply on Nov 19, 2020 by Benjamin Modic

In a sheet metal part, clicking flatten from the command manager causes "Shadows in Shaded Mode" to turn on. I'm on SW 2020 SP4.

Can anyone else reproduce this bug?

Outcomes