AnsweredAssumed Answered

turn off dimension of detail view

Question asked by Carlos Marquez on Sep 12, 2019
Latest reply on Sep 12, 2019 by Carlos Marquez

hello all, every time I want to show a detail view, the view wants a specific size of the area with a dimension. Is there a way to turn off this feature? I've looked and I can't find anything. See attached image, circled in red is what I'm referring to.

Attachments

Outcomes