AnsweredAssumed Answered

I have problem to hide macro feature.

Question asked by Mahadev Dharme on Sep 4, 2019

 

Hi,

 

I have created macro feature having one solid body and one wire body. When I select a macro feature right click on it, then i got two different option to hide solid body and wire body preset in the feature. I want only one option to hide macro feature?

 

Please refer snapshot for more details.

Outcomes