AnsweredAssumed Answered

Simulation Iso Clipping Volume % not enabled

Question asked by Geoff Johnstone on Jul 24, 2019
Latest reply on Jul 25, 2019 by Geoff Johnstone

Hello.

I am working with Solidworks simulation. When I am using the Iso Clipping Function, the volume % is not displayed in the title like it used to be.  I have searched high and low for the option to turn it on, but I can't find it.  Its gotta be in a frustratingly obvious place...  Can anyone give me a hint as to where the option is?

Outcomes