AnsweredAssumed Answered

Change Save Settings

Question asked by Joey Waldner on Jun 20, 2019

When i Save a Part to a DXF it always Automatically save to Flat Pattern and the name or number of the File... How do i Change the Settings so it doesnt save to Flat Pattern Ect.? 

 

EDITED BY MODERATOR: Moved to the Import/Export space. Please post to the appropriate space when one exists. The MySolidWorks space is specifically for posts about www.mysolidworks.com.

Outcomes