AnsweredAssumed Answered

Change default setting of view origins?

Question asked by Chris Canterbury on Aug 24, 2018
Latest reply on Aug 24, 2018 by Alex Lachance

Somehow, every time I insert a view into a drawing, that blue origin tripod is there.

The format is set to now show them on view insert:

Ever time I need to tap View-> Hide/Show-> Origins.  I've searched the settings, but found nada.

 

What can't I see, cuz I see plenty of Origins?

Outcomes