AnsweredAssumed Answered

No advanced tab on no Penetration contact

Question asked by Craig Deroche on Feb 28, 2009
Latest reply on Oct 29, 2012 by james demarco
Hi all,

I don't seem to have an advanced pull down in my no penetration contact dialog box. I need to select a node to surface contact and do not have that option. Any ideas?