AnsweredAssumed Answered

Pipe symbol in BOM instead of comma separator

Question asked by Danny Welchel on Jun 13, 2018
Latest reply on Jun 19, 2018 by Matt Shaffer

SWE 2018 SP2 is returning a pipe ( | ) symbol instead of a comma in my BOM table. It was not doing this in 2017 and I did not edit any default settings. Can anyone tell me how to remedy this?

Outcomes