AnsweredAssumed Answered

SW 2018, my Section and Detail Circle line styles are not phantom.

Question asked by Randall Hoeft on May 17, 2018
Latest reply on May 18, 2018 by Randall Hoeft

I have gone into Options\Doc Properties\Views\Section and also "Detail" and chose "Phantom" line style. They will not change on the drawings. Any suggestions?

Thanks

rlh

Outcomes