AnsweredAssumed Answered

Trouble with Autotrace

Question asked by Matt Smith on Oct 17, 2017
Latest reply on Oct 17, 2017 by Adam Humphries

Hello,

 

I am trying to use the autotrace feature using a fairly simple image (attached). When I get into the Sketch Picture menu I can select transparency from file and remove the "black rectangle" that shows up by default and see the image properly, however when I select Next to get into the trace settings the image again becomes completely black. Is there a step I am missing?

 

Thank you!

Attachments

Outcomes