AnsweredAssumed Answered

How do you disable "consume cut bodies" in the Split command?

Question asked by Alan Knapper on Aug 23, 2017
Latest reply on Aug 23, 2017 by Alan Knapper

I seem to remember it being possible to uncheck that particular box in the past, or at the very least, it not being a default you can't alter. I've never really understood what use that option even might be, but then, possibly I've just never had a need for it to do so. In any event, I would really like to turn that option off, if it's even possible...

 

I see where this very question was asked last year, but there were no replies. Hopefully that changes this time...

Outcomes