AnsweredAssumed Answered

How do I get drawings to have leaders for surface finish symbols turned on by default?

Question asked by Matt Finley on Jul 28, 2017

When I go to create a surface finish symbol on a drawing the leaders are off by default. How do I get them to turn on by default? I tried editing the drawing template but it didn't stick.

 

I looked in the settings but didn't see anything for that.

Outcomes