0 Replies Latest reply on Jul 14, 2017 8:24 AM by Nadjaran Tehupelasury

    Disable automatic seperator in custom properties?

    Nadjaran Tehupelasury

      Is there a way to exclude the automatic system seperator option for a value in your custom properties? If I refer to the model material in my custom properties tab, the evaluated value shows a comma instead of a dot. I do want to maintain the system seperator option, but not for the material property.