3 Replies Latest reply on May 2, 2017 8:45 AM by Deepak Gupta

    #Task opening files Read Only

    Jim Steinmeyer

      Last night I ran #Task to update our files in hopes of speeding up the system. When I got in this morning it was 36000 files in but for most if not all of the files i looked at in the comments section it indicated that the file had been opened in read only mode and was not saved. The message went on to instruct me to change the #Task settings so the files were not opened read only. My question is: Where do I do that? I am unable to locate any such instructions in the settings tab.

       

      Thank you

       

      Capture.PNG