AnsweredAssumed Answered

How do I get loft to stop intersecting itself?

Question asked by P. K. on Feb 22, 2017
Latest reply on Feb 22, 2017 by Christopher Estelow

issue2.png

So no matter which way I position the green dots one of the sides always intersects, I tried changing all of the options in loft but I get the same result.  The right bottom front should go to the right bottom back.

Attachments

Outcomes