AnsweredAssumed Answered

Open file

Question asked by Alex Woolman on Jan 17, 2017
Latest reply on Jan 18, 2017 by Alex Woolman

When I click on OPEN FILE or type OPEn in the Command window the explorer box does not appear. Is there a setting to turn this on?

Outcomes