AnsweredAssumed Answered

How do I turn off the 'shade a closed sketch profile' function in SW 2017?

Question asked by Stuart Coutts on Dec 2, 2016
Latest reply on Dec 2, 2016 by Stuart Coutts

After upgrading to 2017 I have found that when a profile is closed the profile is hatched. At first I thought this was a nice wee addition but have since started to fine it annoying. Had a look in the settings but didn't see a checkbox to turn it off. I'm making the assumption that there is and I've just missed it... does anyone know how to turn it off?

Outcomes