AnsweredAssumed Answered

How can I permanently uncheck the "consume cut bodies" within the split feature?

Question asked by Mark Kruse on Nov 14, 2016

I never (very rarely) want to consume the bodies when I split them.  I would like to permanently uncheck the box within that function.  I'm very surprised this is the default actually.  Would love for any help on this issue.

 

Thanks,

Mark

Outcomes