AnsweredAssumed Answered

How do I un-check the 'Show associated components as transparent" box?

Question asked by Caleb Youker on Jul 20, 2016
Latest reply on Jul 27, 2016 by Caleb Youker

The top check-box in the image below - how do I get that box un-checked?

 

If I un-check it, it is checked again the next component I want to associate.  I'm dealing with a large assembly and have to wait about 45 seconds every single time for it to make stuff transparent.

 

I can't find anything in settings.

 

Outcomes