AnsweredAssumed Answered

Hidden edges viewable in ASM

Question asked by Peter De Vlieger on May 24, 2016
Latest reply on May 24, 2016 by Peter De Vlieger

As far as I can gather it's something in the document and not in the system settings because it only happens in this document.


The issue :

I know it should be something obvious but for the life of me I can't figure out how not to have all those hidden edges show.

When I open the sub-ASM then I see it as one would expect, namely :


Any and all suggestions are welcome.