AnsweredAssumed Answered

Lofted Surface tool creates solid instead of surface.

Question asked by Dave Mucci on Mar 19, 2016
Latest reply on Mar 21, 2016 by Dave Mucci

Beginner here.

In SW 2016 I'm doing the nozzle tutorial. When I follow the directions using the Lofted Surface tool it creates a solid instead of an open surface. I can't figure out how to fix this. I don't see any check boxes to turn off solid / end caps / etc.

 

Outcomes