AnsweredAssumed Answered

Trim Entities setting

Question asked by Greg Romero on Mar 15, 2016
Latest reply on Mar 15, 2016 by Greg Romero

In a sketch when I click Trim Entities, I get a dialog that says "Would you like to disregard the setting and see all the options of the trim command?"

What is this setting and how do I change it so I don't get this message?

I can check 'Don't show again' but it comes back as soon as I restart SW.

Outcomes