AnsweredAssumed Answered

Hole edge hidden lines, please go away!

Question asked by Andy Roberts on Dec 4, 2015

When I create a model I see hole edges as dashed lines in the non-visible faces, I know this can be switched off in Options as I have done it before but not sure where, can someone remind me please!

Outcomes