AnsweredAssumed Answered

Cannot get faded model floor shadow to go away.

Question asked by Neil Marten on Aug 8, 2016
Latest reply on Apr 3, 2017 by Krzysztof Koszczak

I am using a faded plane to create a sharp reflection on a gloss surface. The only problem is, I cannot get the floor shadow to turn off. I have "enable floor shadows" unchecked but the shadow is still there where the plane intersects the ground plane.

Attachments

Outcomes