AnsweredAssumed Answered

2010 Normal to command

Question asked by Roy Potter on Dec 11, 2009
Latest reply on Mar 13, 2010 by Jim Wilkinson

extract from the help file

 

1. From an open model or 3D sketch, with nothing selected, press the spacebar.

2. From the

 

Orientation dialog box, double-click Normal To .

The model aligns with the rotated coordinate system

 

does not work for me apart from in a 2D sketch.

Is this going to be a graphics card issue?

or is there a setting I'm missing?

Outcomes